<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>La Touraine des troglos</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Patrick Edgard Rosa" />
<meta name="keywords" content="troglonautes, troglo, troglos, troglodyte, troglodytes, troglodytisme, communauté, artisans, associations, entreprises, passionnés, photos, vidéos, reportages, voyage, petites annonces, forum, agenda, intraterrestres, blogs" />
<meta name="description" content="La table ronde initiée par le Pays Loire Nature, Langeais, samedi 16 octobre 2021 " />

<meta name="geo.position" content="47.2325516;0.0013995" />
<meta property="og:url" content="https://www.troglonautes.com/La-Touraine-des-troglos_a2582.html" />
<meta name="image" property="og:image" content="https://www.troglonautes.com/photo/art/grande/59622636-43779008.jpg?v=1634574291" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Touraine des troglos" />
<meta property="og:description" content="La table ronde initiée par le Pays Loire Nature, Langeais, samedi 16 octobre 2021" />
<meta property="og:site_name" content="Les Troglonautes" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.troglonautes.com/photo/art/grande/59622636-43779008.jpg?v=1634574291" />
<meta property="twitter:title" content="La Touraine des troglos" />
<meta property="twitter:description" content="La table ronde initiée par le Pays Loire Nature, Langeais, samedi 16 octobre 2021" />
<link rel="stylesheet" href="/var/style/style_5.css?v=1442433004" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3708470.css?v=1389018088" type="text/css" />
<link rel="stylesheet" href="/var/style/style.3735386.css?v=1331720227" type="text/css" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.troglonautes.com/La-Touraine-des-troglos_a2582.html" />
<link rel="canonical" href="https://www.troglonautes.com/La-Touraine-des-troglos_a2582.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1298147750" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1298147750" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="VjhIkO9yf642X4QT64jgLT3hd3eEawiMDZps3OTU6Os" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1578406400" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '59622636'];
var deploye3735988 = true;

function sfHover_3735988(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li.titre' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_3735988(obj); 
				} else if (func == 'click') {
					sfHoverHide_3735988(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_3735988(obj); }
		}
	);
}
function sfHoverShow_3735988(obj) {
	obj.find('ul').show();
}
function sfHoverHide_3735988(obj) {
	obj.find('ul').hide(); $('#menu_3735988 li.selected ul').show();
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
<style type="text/css">
.mod_3708470 img, .mod_3708470 embed, .mod_3708470 table {
	 max-width: 668px;
}

.mod_3708470 .mod_3708470_pub {
	 min-width: 668px;
}

.mod_3708470 .mod_3708470_pub .cel1 {
	 padding: 0;
}

.mod_3708470 .photo.left .mod_3708470_pub, .mod_3708470 .photo.right .mod_3708470_pub {
	 min-width: 334px; margin: 15px 10px;
}

.mod_3708470 .photo.left .mod_3708470_pub {
	 margin-left: 0;
}

.mod_3708470 .photo.right .mod_3708470_pub {
	 margin-right: 0;
}

.mod_3708470 .para_43779008 .photo {
	 position: relative;
}

.mod_3708470 .para_43779009 .photo {
	 position: relative;
}

</style>

<!-- Google Analytics -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-20738891-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
 
</head>

<body class="mep5">
<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="2">
<div id="z_col0">
	 <div class="z_col0_inner">
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->
<table cellpadding="0" cellspacing="0" id="mod_3708499" class="mod_3708499 wm-module module-responsive  module-combo nb-modules-3" style="position:relative">
<tr>
<td class="celcombo1">
<!-- menu_static 3708500 -->
<div id="ecart_before_3708500" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3708500" class="mod_3708500 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <div class="menu_ligne" style="//width:100%;//position:relative">
		 <div class="id1 cel1 keep-padding titre first">
			 <a href="/Espace-adherents_r15.html" data-link="rubrique,259409" >
				 Espace adhérent
			 </a>
		 </div>
		 <div class="id2 cel2 keep-padding titre ">
			 <a href="/Espace-annonceur_r16.html" data-link="rubrique,259410" >
				 Espace annonceur
			 </a>
		 </div>
		 <div class="id3 cel1 keep-padding titre ">
			 <a href="/newsletter/" data-link="newsletter," >
				 Newsletter
			 </a>
		 </div>
		 <div class="id4 cel2 keep-padding titre  last">
			 <a href="/forms/Contactez-nous_f1.html" data-link="formulaire,13910" >
				 Contact
			 </a>
		 </div>
	 <div class="break" style="_height:auto"></div>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- lien_perso 3708501 -->
<div id="ecart_before_3708501" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3708501" class="mod_3708501 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/International_r33.html" > International</a>
	 </div>
</div>
</td>
<td class="celcombo3">
<!-- recherche 3708502 -->
<div id="ecart_before_3708502" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3708502" class="mod_3708502 wm-module fullbackground  recherche type-1">
	 <form id="form_3708502" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:200px" id="keyword_safe_3708502" name="keyword_safe_3708502" value="Recherche" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_3708502').style.display='inline'; document.getElementById('keyword_3708502').focus()" /><input type="text" style="display:none;width:200px" id="keyword_3708502" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_3708502').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/_images/icones/ok_3.gif?v=1067032800" alt="OK" title="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
</td>
</tr>
</table>
<div id="ecart_after_3708499" class="ecart_col0" style="display:none"><hr /></div>

<!-- titre 3735987 -->
<div id="ecart_before_3735987" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3735987" class="mod_3735987 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.troglonautes.com/"><img src="/photo/titre_3735987.png?v=1297366097" alt="troglonautes" title="troglonautes" class="image"/></a></div>
</div></div>
<div id="ecart_after_3735987" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 3735988 -->
<div id="ecart_before_3735988" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_3735988" class="mod_3735988 module-menu_deployable wm-module fullbackground  colonne-a type-3 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_3735988">
			 <li data-link="rubrique,259401" class=" titre first " id="menuliste_3735988_1"><a href="/Presentation_r7.html" >PRÉSENTATION   </a>
			 	 <ul class="lvl0 "><li class="padding"><ul>
					 <li class="stitre responsive" style="display:none"><a href="/Presentation_r7.html" ><span class="fake-margin" style="display:none">&nbsp;</span>PRÉSENTATION   </a></li>
					 <li data-link="rubrique,259411" class=" stitre" ><a href="/L-association-les-Intraterrestes_r17.html" ><span class="fake-margin" style="display:none">&nbsp;</span>L'association</a>
					 <li data-link="rubrique,259413" class=" stitre" ><a href="/Le-projet-troglonautes-com_r18.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Le projet</a>
					 <li data-link="article,2710892" class=" stitre slast" ><a href="/Devenir-adherent-de-Troglonautes-com_a53.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Devenir adhérent</a>
				 </ul></li></ul>
			 </li>
			 <li data-link="rubrique,593102" class=" titre " id="menuliste_3735988_2"><a href="/ANNUAIRE_r46.html" >ALLO TROGLO</a>
			 	 <ul class="lvl0 "><li class="padding"><ul>
					 <li class="stitre responsive" style="display:none"><a href="/ANNUAIRE_r46.html" ><span class="fake-margin" style="display:none">&nbsp;</span>ALLO TROGLO</a></li>
					 <li data-link="rubrique,593105" class=" stitre" ><a href="/HEBERGEMENT_r48.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Hébergement</a>
					 <li data-link="rubrique,593110" class=" stitre" ><a href="/GASTRONOMIE_r51.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Gastronomie</a>
					 <li data-link="rubrique,593114" class=" stitre" ><a href="/SITES-TOURISTIQUES_r55.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Sites touristiques</a>
					 <li data-link="rubrique,593117" class=" stitre" ><a href="/ECONOMIE-SOUTERRAINE_r58.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Économie troglo</a>
					 <li data-link="rubrique,593122" class=" stitre" ><a href="/ARTS_r63.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Arts</a>
					 <li data-link="rubrique,593126" class=" stitre" ><a href="/ASSOCIATIONS-INSTITUTIONNELS_r67.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Associations</a>
					 <li data-link="rubrique,593129" class=" stitre slast" ><a href="/VOYAGES_r70.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Voyages</a>
				 </ul></li></ul>
			 </li>
			 <li data-link="rubrique,259403" class=" titre " id="menuliste_3735988_3"><a href="/Troglotheque_r9.html" >TROGLOTHÈQUE    </a>
			 	 <ul class="lvl0 "><li class="padding"><ul>
					 <li class="stitre responsive" style="display:none"><a href="/Troglotheque_r9.html" ><span class="fake-margin" style="display:none">&nbsp;</span>TROGLOTHÈQUE    </a></li>
					 <li data-link="galerie,all" class=" stitre" ><a href="/photos/" ><span class="fake-margin" style="display:none">&nbsp;</span>Galerie Photos</a>
					 <li data-link="video," class=" stitre" ><a href="/videos/" ><span class="fake-margin" style="display:none">&nbsp;</span>Galerie Vidéo</a>
					 <li data-link="glossaire," class=" stitre" ><a href="/glossary/" ><span class="fake-margin" style="display:none">&nbsp;</span>Troglossaire</a>
					 <li data-link="rubrique,267345" class=" stitre" ><a href="/Editions-Livres_r30.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Editions / Livres</a>
					 <li data-link="agenda,all" class=" stitre" ><a href="/agenda/" ><span class="fake-margin" style="display:none">&nbsp;</span>Agenda</a>
					 <li data-link="rubrique,268582" class=" stitre" ><a href="/Troglo-iMages_r38.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Troglo'iMages</a>
					 <li data-link="rubrique,268596" class=" stitre slast" ><a href="/Troglokids_r39.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Troglokids</a>
				 </ul></li></ul>
			 </li>
			 <li data-link="rubrique,259404" class=" titre " id="menuliste_3735988_4"><a href="/Troglomag_r10.html" >TROGLOMAG</a>
			 	 <ul class="lvl0 "><li class="padding"><ul>
					 <li class="stitre responsive" style="display:none"><a href="/Troglomag_r10.html" ><span class="fake-margin" style="display:none">&nbsp;</span>TROGLOMAG</a></li>
					 <li data-link="annonce,12954" class=" stitre" ><a href="/classifieds/Locations-immobilieres_pc12954.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Troglo Immo</a>
					 <li data-link="rubrique,259415" class=" stitre" ><a href="/Deco-Travo_r20.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Déco/travo</a>
					 <li data-link="rubrique,259416" class=" stitre" ><a href="/Troglo-Reglo_r21.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Troglo Réglo</a>
					 <li data-link="rubrique,259414" class=" stitre" ><a href="/Troglo-Loisirs_r19.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Troglo Loisirs</a>
					 <li data-link="rubrique,259419" class=" stitre" ><a href="/Globe-troglo_r23.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Globe-Troglo</a>
					 <li data-link="rubrique,259420" class=" stitre slast" ><a href="/Troglo-dites_r24.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Troglo'dites</a>
				 </ul></li></ul>
			 </li>
			 <li data-link="rubrique,269863" class=" titre " id="menuliste_3735988_5"><a href="/NEWS_r40.html" >NEWS</a>
			 	 <ul class="lvl0 "><li class="padding"><ul>
					 <li class="stitre responsive" style="display:none"><a href="/NEWS_r40.html" ><span class="fake-margin" style="display:none">&nbsp;</span>NEWS</a></li>
					 <li data-link="rubrique,269976" class=" stitre" ><a href="/locales_r41.html" ><span class="fake-margin" style="display:none">&nbsp;</span>locales</a>
					 <li data-link="rubrique,269978" class=" stitre" ><a href="/a-cote-de-chez-nous_r42.html" ><span class="fake-margin" style="display:none">&nbsp;</span>à coté de chez nous</a>
					 <li data-link="rubrique,269980" class=" stitre" ><a href="/troglopedia_r43.html" ><span class="fake-margin" style="display:none">&nbsp;</span>troglopédia</a>
					 <li data-link="rubrique,269981" class=" stitre" ><a href="/les-perles_r44.html" ><span class="fake-margin" style="display:none">&nbsp;</span>les perles</a>
					 <li data-link="rubrique,384526" class=" stitre slast" ><a href="/Le-guide-Troglopatte_r45.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Le guide Troglopatte</a>
				 </ul></li></ul>
			 </li>
			 <li data-link="article,2707840" class=" titre " id="menuliste_3735988_6"><a href="/L-espace-blogueur-vous-est-ouvert-_a43.html" >BLOGS</a>
			 	 <ul class="lvl0 "><li class="padding"><ul>
					 <li class="stitre responsive" style="display:none"><a href="/L-espace-blogueur-vous-est-ouvert-_a43.html" ><span class="fake-margin" style="display:none">&nbsp;</span>BLOGS</a></li>
					 <li data-link="article,2707840" class=" stitre" ><a href="/L-espace-blogueur-vous-est-ouvert-_a43.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Notre offre</a>
					 <li data-link="article,2708821" class=" stitre" ><a href="/Caracteristiques-d-un-Trogloblog_a45.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Caractéristiques</a>
					 <li data-link="article,2708832" class=" stitre" ><a href="/Le-graphisme-de-votre-Trogloblog_a46.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Graphisme</a>
					 <li data-link="article,2708890" class=" stitre" ><a href="/Le-Contenu-de-votre-Trogloblog_a47.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Le contenu</a>
					 <li data-link="article,2708917" class=" stitre" ><a href="/La-Communaute-des-Troglonautes_a48.html" ><span class="fake-margin" style="display:none">&nbsp;</span>La communauté</a>
					 <li data-link="article,2708938" class=" stitre" ><a href="/Tarifs-Commander_a49.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Tarifs/Commander</a>
					 <li data-link="creablog," class=" stitre slast" ><a href="/blogs/" ><span class="fake-margin" style="display:none">&nbsp;</span>Créer maintenant</a>
				 </ul></li></ul>
			 </li>
			 <li data-link="rubrique,259407" class=" titre " id="menuliste_3735988_7"><a href="/Buzzs-video_r13.html" >BUZZ VIDÉOS    </a></li>
			 <li data-link="forum,all" class=" titre last " id="menuliste_3735988_8"><a href="/forum/" >FORUM</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_3735988('menuliste_3735988')</script>
</div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne before-main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">

<!-- login 3767165 -->
<div id="mod_3767165" class="mod_3767165 wm-module fullbackground module-responsive  module-login type-1">
	 <div class="entete"><div class="fullmod">
		 <span>Accès espace adhérent</span>
	 </div></div>
	 <form id="login_form_3767165" action="/La-Touraine-des-troglos_a2582.html" method="post">
		 <div class="cel1 type-aff-2">
			 <input type="hidden" name="rident" value="true" />
			 <div class="ligne"><label for='r_login_3767165'>Login</label></div>
			 <div class="sep_bottom relative" style="float:left;position:relative"><input type="text" class="button" style="width:190px" name="r_login" id="r_login_3767165" /></div>
			 <div class="clear"></div>
			 <div class="ligne"><label for='r_password_3767165'>Mot de passe</label></div>
			 <div class="sep_bottom" style="float:left;position:relative"><input type="password" class="button button-password" style="width:190px" name="r_password" id="r_password_3767165" />&nbsp;<input type="image" src="/_images/icones/ok_3.gif?v=1067032800" alt="OK" title="OK" />
</div>
			 <div class="clear"></div>
			 <div class="liens">
				 <a href="/members/abo/">Abonnez vous !</a>
				  | <a href="/members/pass/">Mot de passe perdu ?</a>
			 </div>
		 </div>
	 </form>
</div>
<div id="ecart_after_3767165" class="ecart_col1"><hr /></div>

<!-- blogs 3708848 -->
<div id="ecart_before_3708848" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_3708848" class="mod_3708848 wm-module fullbackground  module-blogs">
	 <div class="entete"><div class="fullmod">
		 <span>Les blogs à la une</span>
	 </div></div>
	 <div class="blogs">
		 <div class="cel1 first">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.troglonautes.com/_images/preset/puces/arrow60.png?v=1261401850" alt=""  /> 
				 <a href="https://www.troglonautes.com/domainecloserie/" onclick="window.open(this.href);return false;" >Domaine de la Closerie</a>
			 </h3>
		 </div>
		 <div class="cel2">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.troglonautes.com/_images/preset/puces/arrow60.png?v=1261401850" alt=""  /> 
				 <a href="https://www.troglonautes.com/bienvenue/" onclick="window.open(this.href);return false;" >Bienvenue sur votre trogloblog</a>
			 </h3>
		 </div>
		 <div class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.troglonautes.com/_images/preset/puces/arrow60.png?v=1261401850" alt=""  /> 
				 <a href="https://www.troglonautes.com/trogloimmo/" onclick="window.open(this.href);return false;" >Troglo Immo</a>
			 </h3>
		 </div>
		 <div class="cel2">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.troglonautes.com/_images/preset/puces/arrow60.png?v=1261401850" alt=""  /> 
				 <a href="https://www.troglonautes.com/landecave/" onclick="window.open(this.href);return false;" >ANDECAVE</a>
			 </h3>
		 </div>
		 <div class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.troglonautes.com/_images/preset/puces/arrow60.png?v=1261401850" alt=""  /> 
				 <a href="https://www.troglonautes.com/cotejardin37/" onclick="window.open(this.href);return false;" >Côté Jardin</a>
			 </h3>
		 </div>
		 <div class="cel2">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.troglonautes.com/_images/preset/puces/arrow60.png?v=1261401850" alt=""  /> 
				 <a href="https://www.troglonautes.com/acts/" onclick="window.open(this.href);return false;" >Anjou Cavité Travaux Sécurité</a>
			 </h3>
		 </div>
		 <div class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.troglonautes.com/_images/preset/puces/arrow60.png?v=1261401850" alt=""  /> 
				 <a href="https://www.troglonautes.com/marchevinloire/" onclick="window.open(this.href);return false;" >le Marché des Vins de Loire</a>
			 </h3>
		 </div>
		 <div class="cel2">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.troglonautes.com/_images/preset/puces/arrow60.png?v=1261401850" alt=""  /> 
				 <a href="https://www.troglonautes.com/troglossudmaroc/" onclick="window.open(this.href);return false;" >Grottes de pécheurs en sud Maroc</a>
			 </h3>
		 </div>
		 <div class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.troglonautes.com/_images/preset/puces/arrow60.png?v=1261401850" alt=""  /> 
				 <a href="https://www.troglonautes.com/franckjoyeux/" onclick="window.open(this.href);return false;" >Francky JOYEUX</a>
			 </h3>
		 </div>
		 <div class="cel2">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.troglonautes.com/_images/preset/puces/arrow60.png?v=1261401850" alt=""  /> 
				 <a href="https://www.troglonautes.com/lestroglosverts/" onclick="window.open(this.href);return false;" >les Troglos Verts vous accueillent</a>
			 </h3>
		 </div>
		 <div class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.troglonautes.com/_images/preset/puces/arrow60.png?v=1261401850" alt=""  /> 
				 <a href="https://www.troglonautes.com/chateaudeparnay/" onclick="window.open(this.href);return false;" >Château de Parnay</a>
			 </h3>
		 </div>
		 <div class="cel2">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.troglonautes.com/_images/preset/puces/arrow60.png?v=1261401850" alt=""  /> 
				 <a href="https://www.troglonautes.com/scalmel/" onclick="window.open(this.href);return false;" >Stanislas CALMEL</a>
			 </h3>
		 </div>
		 <div class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.troglonautes.com/_images/preset/puces/arrow60.png?v=1261401850" alt=""  /> 
				 <a href="https://www.troglonautes.com/davpierre/" onclick="window.open(this.href);return false;" >David GALERON - Taille de Pierre</a>
			 </h3>
		 </div>
		 <div class="cel2 last">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.troglonautes.com/_images/preset/puces/arrow60.png?v=1261401850" alt=""  /> 
				 <a href="https://www.troglonautes.com/lachapellewalsh/" onclick="window.open(this.href);return false;" >La Chapelle Walsh</a>
			 </h3>
		 </div>
	 </div>
</div>
<div id="ecart_after_3708848" class="ecart_col1"><hr /></div>

<!-- video 3708846 -->
<div id="ecart_before_3708846" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_3708846" class="mod_3708846 wm-module fullbackground  module-video">
	 <div id="tabs_3708846" class="onglet"><ul>
			 <li class="selected"><a href="javascript:void(0)" onclick="change_tab(this, 3708846); ">Vidéo à la une</a></li>
			 <li ><a href="javascript:void(0)" onclick="change_tab(this, 3708846); "></a></li>
	 </ul><div class="clear"></div></div>
	 <div id="inner_3708846" class="inner_tabs">
		 <div id="content_tabs_3708846_0" >
			 <div class="cel1 mosaic nb-col-1">
			 <div class="encapse_bloc clear-x2 clear-x3 clear-x4" style="float:left; width: 200px;margin-top:5px;margin-bottom:5px">
				 <div style="margin:0 auto;width:145px;">
			 <div class="photo shadow "><a href="/Indiana-Jones-le-retour_a2451.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.troglonautes.com/photo/art/imagette_16_9/39769635-34088369.jpg?v=1574260402" alt="Indiana Jones..." title="Indiana Jones..."  />
					 <img src="https://www.troglonautes.com/photo/art/large_x2_16_9/39769635-34088369.jpg?v=1574260403" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/Indiana-Jones-le-retour_a2451.html">Indiana Jones, le retour</a></div>
				 <div class="infos">20/11/2019 | 908 vues</div>
				 <div class="infos"></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
				 <div class="clear clearimportant"></div>
			 </div>
		 </div>
		 <div id="content_tabs_3708846_1" style='display:none'>
			 <div class="cel1 mosaic nb-col-1">
			 <div class="encapse_bloc clear-x2 clear-x3 clear-x4" style="float:left; width: 200px;margin-top:5px;margin-bottom:5px">
				 <div style="margin:0 auto;width:145px;">
			 <div class="photo shadow "><a href="/le-village-Troglobal_a616.html"> <img src="/_images/1.gif" alt="" class="play_16_9" />
 <img src="https://www.troglonautes.com/photo/art/imagette_16_9/4309310-6503373.jpg?v=1338202259" alt="le village Troglobal" title="le village Troglobal"  />
					 <img src="https://www.troglonautes.com/photo/art/large_x2_16_9/4309310-6503373.jpg?v=1435565444" alt="" class="responsive" style="display:none"/></a></div>
			 <div class="content" >
				 <div class="titre"><a href="/le-village-Troglobal_a616.html">le village Troglobal</a></div>
				 <div class="infos">28/05/2012 | 17232 vues</div>
				 <div class="infos"></div>
			 </div>
				 </div>
			 </div>
				 <div class="clear"></div>
				 <div class="clear clearimportant"></div>
			 </div>
		 </div>
	 </div>
</div>
<div id="ecart_after_3708846" class="ecart_col1"><hr /></div>

<!-- pub 3763703 -->
<div id="ecart_before_3763703" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="ecart_after_3763703" class="ecart_col1"><hr /></div>

<!-- galerie 3763699 -->
<div id="mod_3763699" class="mod_3763699  module-galerie type-2"><div class="fullmod">
	 <div class="entete"><div class="fullmod">
		 <span>Galerie photo</span>
	 </div></div>
			 <div class="cel1safe alone nb-col-1 with_text" style="overflow:hidden">
				 <div class="column clear-x2 clear-x3 clear-x4" style="float:left;position:relative;width:210px;padding:10px;padding-right:0">
					 <div class="vignette" style="width:208px; margin:0 auto;">
						 <a href="javascript:void(0)" onclick="showIbox('/index.php?preaction=galerie&amp;id_photo=2066316&amp;ibox&amp;hide_title=1&amp;autoclose=1')" class="bg" style="display:block;background:url(https://www.troglonautes.com/photo/gal/pic/crop-2066316.jpg?v=1363932790) no-repeat center center; height:160px;"></a>
					 </div>
				 </div>
				 <div class="clear"></div>
				 <div class="clear clearimportant"></div>
			 </div>
</div></div>
<div id="ecart_after_3763699" class="ecart_col1"><hr /></div>

<!-- espace 3763702 -->
<div id="ecart_before_3763702" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_3763702" class="mod_3763702 wm-module fullbackground "><hr /></div>
<div id="ecart_after_3763702" class="ecart_col1"><hr /></div>
<div id="mod_4170026" class="mod_4170026 wm-module module-sondage">
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">
<div id="mod_3708470" class="mod_3708470 wm-module fullbackground  page2_article article-2582">
	 <div class="cel1">
		 <br class="texte clear" />
		 <div class="titre">
			 <h1 class="access">
				 La Touraine des troglos
			 </h1>
		 </div>
		 <h2 class="soustitre">Des Hommes et des cavités</h2>
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.troglonautes.com%2FLa-Touraine-des-troglos_a2582.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FdaeoFy&amp;counturl=https%3A%2F%2Fwww.troglonautes.com%2FLa-Touraine-des-troglos_a2582.html&amp;text=La%20Touraine%20des%20troglos&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="clear"></div>
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 L'association "Touraine Berry Patrimoine" a organisé une table ronde le samedi 16 octobre dernier à Langeais. Il s'agissait d'évoquer la richesse du patrimoine naturel et culturel tourangeau et de réfléchir à la valorisation de cette richesse. "Ce travail doit être connu des habitants du Pays Loire Nature qui vivent sur ce territoire, le fréquentent, le connaissent et ont le souci d’assurer sa protection et donc sa conservation."
			 </h3>
		 </div>
	 <div class="entry-content instapaper_body">
		 <div id="intertitre_1" class="intertitre before_top resize" style="margin-bottom:10px">
			 <br class="access"/>
			 <h2 class="access">Des hommes et des cavités</h2>
		 </div>
		 <div id="para_1" class="para_43779008 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="https://www.troglonautes.com/photo/art/grande/59622636-43779008.jpg?v=1634574291&amp;ibox" title="La Touraine des troglos"><img class="responsive" style="display:none" src="https://www.troglonautes.com/photo/art/grande/59622636-43779008.jpg?v=1634574291" alt="La Touraine des troglos" title="La Touraine des troglos" />
<img class="not-responsive" src="https://www.troglonautes.com/photo/art/default/59622636-43779008.jpg?v=1634574336" alt="La Touraine des troglos" title="La Touraine des troglos" width="668" /></a>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 Plusieurs interventions ont égrené la journée. Martine Hubert-Pellier «&nbsp;La Touraine souterraine, une Touraine méconnue&nbsp;» a ouvert le bal, suivi d'une intervention de l'architecte Bruno Duquoc " Vivre le tuffeau aujourd’hui". Leur ont succédé : Jean-Gabriel Bréhéret (GeHCO Tours)&nbsp;: «&nbsp;Le tuffeau et les cherts du Turonien supérieur&nbsp;», Jean-Jacques Macaire (GeHCO Tours)&nbsp;: « Les cavités de Touraine inscrites à l'inventaire national du patrimoine géologique ». Pour clore cette matinée, Jean-Jacques Macaire (GeHCO Tours) est intervenu en présentant « Les cavités de Touraine inscrites à l'inventaire national du patrimoine géologique » <br />  L'après-midi a déroulé plusieurs interventions : <br />  François Gay (Spéléo-Club de Touraine)&nbsp;: « Sous l’horizon, aperçu des principales cavités naturelles d’Indre et Loire&nbsp;». <br />  Sophie Front (Comité Spéléologique RCVL)&nbsp;: «&nbsp;La faune cavernicole d’Indre-et-Loire&nbsp;». <br />  Dominique Boutin (SEPANT). «&nbsp;Les cavités de Saint-Antoine-du-Rocher&nbsp;». <br />  Daniel Morleghem (LAT Tours)&nbsp;: "Les carrières de sarcophages du haut Moyen Âge de la basse vallée de la Vienne (Panzoult, vallées de la Manse et de Courtineau)" <br />  Loïc Liéval (Ass. TBP). «&nbsp;L’inventaire patrimonial des cavités du Pays Loire Nature » <br />  &nbsp; <br />  &nbsp;
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="intertitre_2" class="intertitre before_top resize" style="margin-bottom:10px">
			 <br class="access"/>
			 <h2 class="access">Tout reste à faire</h2>
		 </div>
		 <div id="para_2" class="para_43779009 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="https://www.troglonautes.com/photo/art/grande/59622636-43779009.jpg?v=1634574325&amp;ibox" title="La Touraine des troglos"><img class="responsive" style="display:none" src="https://www.troglonautes.com/photo/art/grande/59622636-43779009.jpg?v=1634574325" alt="La Touraine des troglos" title="La Touraine des troglos" />
<img class="not-responsive" src="https://www.troglonautes.com/photo/art/default/59622636-43779009.jpg?v=1634574337" alt="La Touraine des troglos" title="La Touraine des troglos" width="668" /></a>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 La richesse du patrimoine tourangeau souterrain est incontournable et demande à être mise en lumière. La dernière intervention menée par S. Chevereau, M. Hubert-Pellier, J.-C. Marquet a évoqué la mise en oeuvre d'une réflexion autour du thème « Comment valoriser les cavités souterraines du Pays Loire Nature tout en assurant leur protection&nbsp;?&nbsp;» <br />  Une idée a émergé :&nbsp; la création d'un centre d'interprétation ? L'association la Troglothèque était présente pour faire partager son expérience et "dissoudre" la frontière qui peut encore exister entre l'Anjou et la Touraine. Bienvenue au club !
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <br class="texte clear" />
		 <div class="auteur">
			 <div class="access">Rédigé par Patrick Edgard Rosa le Lundi 18 Octobre 2021 à 17:54 | Lu 113 fois</div>
		 </div>
		 <br class="texte clear" />
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.troglonautes.com%2FLa-Touraine-des-troglos_a2582.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=La+Touraine+des+troglos+http%3A%2F%2Fxfru.it%2FdaeoFy"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fwww.troglonautes.com%2FLa-Touraine-des-troglos_a2582.html"><img src="/_images/addto/google.png" alt="Google" title="Google" /></a>
				 <a target="_blank" href="http://reddit.com/submit?url=https%3A%2F%2Fwww.troglonautes.com%2FLa-Touraine-des-troglos_a2582.html&amp;title=La+Touraine+des+troglos"><img src="/_images/addto/reddit.png" alt="Reddit" title="Reddit" /></a>
				 <a target="_blank" href="http://www.viadeo.com/shareit/share/?url=https%3A%2F%2Fwww.troglonautes.com%2FLa-Touraine-des-troglos_a2582.html"><img src="/_images/addto/viadeo.png" alt="Viadeo" title="Viadeo" /></a>
				 <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.troglonautes.com%2FLa-Touraine-des-troglos_a2582.html&amp;description=La+Touraine+des+troglos"><img src="/_images/addto/pinterest.png" alt="Pinterest" title="Pinterest" /></a>
			 </div>
<br />		 <br class="texte clear" />
		 <div class="boutons_ligne" id="boutons">
<a class="bt-mail" rel="nofollow" href="/send/59622636/"><img src="/_images/icones/bt_mail_3.gif?v=1168333204" class="image middle" alt="Envoyer à un ami" title="Envoyer à un ami"  />&nbsp;Envoyer à un ami</a>			 &nbsp;&nbsp;
<a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/La-Touraine-des-troglos_a2582.html?print=1"><img src="/_images/icones/bt_print_3.gif?v=1168333205" class="image middle" alt="Version imprimable" title="Version imprimable"  />&nbsp;Version imprimable</a>			 &nbsp;&nbsp;
<a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="/_images/icones/bt_fontplus_3.gif?v=1168333203" class="image pointer middle" alt="Augmenter la taille du texte" title="Augmenter la taille du texte"  />&nbsp;Augmenter la taille du texte</a>			 &nbsp;&nbsp;
<a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="/_images/icones/bt_fontmoins_3.gif?v=1168333203" class="image pointer middle" alt="Diminuer la taille du texte" title="Diminuer la taille du texte"  />&nbsp;Diminuer la taille du texte</a>		 </div>
 
		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_3735386" class="param_commentaire view_comment mod_3735386 wm-module fullbackground ">
			 <div class="cel1">
				 <div class="infos">
					 <a href="/La-Touraine-des-troglos_a2582.html?com#comments">Ajouter un commentaire</a>
				 </div>
				 <div class="clear separate"><hr /></div>
		 </div>
		 </div>
 
	 </div>
</div>
<div id="ecart_after_3708470" class="ecart_col2" style="display:none"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="2">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">

<!-- espace 3767106 -->
<div id="mod_3767106" class="mod_3767106 wm-module fullbackground "><hr /></div>
<div id="ecart_after_3767106" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 3862049 -->
<div id="ecart_before_3862049" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <div  style="text-align:center; width:910px; background-color:#786855;  margin-left:10px; padding-top:10px;" >
						 <a href="http://www.facebook.com/profile.php?id=100002104041140" style="height: 46px; line-height: 46px" onclick="window.open(this.href); return false"><img src="/_images/services_web2/set2/facebook.png" alt="Facebook" title="Facebook" /></a>
				
						 <a href="http://twitter.com/troglonautes" style="height: 46px; line-height: 46px" onclick="window.open(this.href); return false"><img src="/_images/services_web2/set2/twitter.png" alt="Twitter" title="Twitter" /></a>

<a href="http://www.wattimpact.com/sceau2.aspx?urlreferrer=http://www.troglonautes.com"  target="_blank"><img src="http://stats.wattimpact.com/images/025483106b234a66bb9250a197ba82ef_235_45v2010.imgw" border="0" alt="Vignette wattimpact.com"/></a></div>
<div id="ecart_after_3862049" class="ecart_col100" style="display:none"><hr /></div>

<!-- ours 3708471 -->
<div id="ecart_before_3708471" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_3708471" class="mod_3708471 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 <a href=Mentions-Legales_a57.html>Mentions légales</a>
	 </div>
	 <div class="bouton">
		 <a href="/sitemap/">Plan du site</a>
		 <span> | </span>
		 <img src="/_images/icones/rssmini.gif" alt="RSS" class="image" /> <a href="/feeds/">Syndication</a>
	</div>
</div></div>
<div id="ecart_after_3708471" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 3767035 -->
<div id="ecart_before_3767035" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <div style="padding-top:10px; text-align:center; background-color:#FFF;"><img src=" http://www.troglonautes.com/docs/ACTS.jpg" style="height:50px; width:auto;"/> <img src="http://www.troglonautes.com/docs/roc-confortation.jpg" style="height:50px; width:auto; padding-left:20px;"/>
<img src="http://www.troglonautes.com/docs/logo_le_troglo_des_pommes_tapees.jpg" style="height:50px; width:auto; padding-left:20px;" />
<img src="http://www.troglonautes.com/docs/logo-Theodore.jpg" style="height:50px; width:auto; padding-left:20px;" />
<img src="http://www.troglonautes.com/docs/andecave.png" style="height:50px; width:auto; padding-left:20px;"/>
<img src="http://www.troglonautes.com/docs/logotroglo.jpg" style="height:50px; width:auto; padding-left:20px;" />
<img src="http://www.troglonautes.com/docs/intraterrestres.jpg" style="height:50px; width:auto; padding-left:20px;"/>
</div>

		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
recharge('mod_4170026', '/mymodule/4170026/', '', 'java=false&ajax=true&nodoctype=1');

$(function() {
    var ok_search = false;
    var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
    if (search != '' && search != document.location.pathname)	{ 
        ok_search = true;
    } else {
        search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
        if (search != '' && search != document.location.search)	{
            ok_search = true;
        }
    }
    if (ok_search) {
        $('#icon-search-3708502').trigger('click');
        $('#keyword_safe_3708502').hide(); 
        $('#keyword_3708502').val(decodeURIComponent(search).replace('+', ' ')).show();
    }
});
if (typeof wm_select_link === 'function') wm_select_link('.mod_3735988 li', function(obj) { obj.parents('li.titre').addClass('selected'); });

function rollover_3763699(over, id, obj) 
	{
	if (over)	{ document.getElementById('div_opacity_3763699_' + id).style.display = '';}
	else		{ document.getElementById('div_opacity_3763699_' + id).style.display = 'none';}
	}
 
/*--*//*]]>*/
</script>
</body>

</html>
